[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 4505: Cannot modify header information - headers already sent by (output started at /includes/functions.php:3706)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 4507: Cannot modify header information - headers already sent by (output started at /includes/functions.php:3706)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 4508: Cannot modify header information - headers already sent by (output started at /includes/functions.php:3706)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 4509: Cannot modify header information - headers already sent by (output started at /includes/functions.php:3706)
vwtyp1.com • Visa tråd - Förgasarproblem?
vwtyp1.com
Forum för alla luftkylda Volkswagen
Länkar / Kontakt Teknisk info
Aktuellt datum och tid: 13 dec 2019 22:17

Alla tidsangivelser är UTC + 1 timme




Ny tråd Svara på tråd  [ 4 inlägg ] 
Författare Meddelande
 Inläggsrubrik: Förgasarproblem?
InläggPostat: 02 maj 2013 20:52 
Offline

Blev medlem: 26 apr 2013 14:39
Inlägg: 4
Hej!

Jag har problem med oren gång på min 1303s -73.

Allt började med att jag kunde köra 100m och sedan dog bilen. Efter en stund startade den igen och gick 100m.
Under 2000rpm gick den inte alls utan tvärdog.

Jag fick tipset att ta isär och blåsa rent förgasare och munstycken. Förgasaren är förövrigt en 34 PICT-3.
Så i lördags tog jag av den, skruvade isär och ur alla munstycken och blåste ren den med tryckluft. Förgasaren var inte direkt vacker i flottörhuset. Jag rengjorde det med bensin, tandborste och en pensel i brist på bättre. Något som oroade mig var att blandskruven var full av aluminiumrester. Det kändes som det skulle kunna vara gängpaj. Membranet som sitter vid chokehuset under ett lock med tre skruvar var inte heller helt OK. Det hade börjat att vittra sönder. Vad har det för funktion?

Jag skruvade in luft och tomgångsskruv och skruvade ut dem 2,5 varv. Bilen startade så snart bränsle hade fyllt förgasaren.
Jag körde den varm och finjusterade tomgången.

Idag har jag besiktat den. CO halten låg på 0.1 vilket besiktningsmannen trodde var orsaken till den dåliga gången.

Jag har skruvat ut blandskruven flera varv utan förbättring. Blir det åt rätt håll?
Bilen går som sagt bra på tomgång och lyder skapligt på gaspådrag. Men efter att man har kört en bit börjar den hacka och rycka.

Drar man iväg så hinner man precis få i trean så börjar den hacka precis som om den fick för lite bränsle. Det kan inte vara så att den helt enkelt inte får tillräcklig mängd bränsle från pumpen? Att den fyller flottörhuset på tomgång och att det tar slut när man fått i trean? Stannar jag och står stilla en minut så är den OK några hundra meter igen och börjar sedan bete sig som när man snart får soppatorsk. Jag har ett bränslefilter på slangen vid förgasaren. Kanske vore klokt att byta det i förebyggande syfte...

Jag bifogar en bild på bland och luftskruvarna. Eftersom gängorna är ett frågetecken undrar jag också om ni tycker att de ser ut att vara inskruvade rätt för ögat. På någon bild såg blandskruven ut att ligga jäms med och inte så långt in som min sitter. Hade jag haft en bil att jämföra med hade det varit enklare.

Bild

Kompressionsprov är gjort för en vecka sedan. Två cylindrar har 9 bar, en 8 bar och en 10 bar. Dock har jag inte justerat ventilspelet på 2500 mil. Så det borde jag göra.

Vad tror ni? Har ni några teorier som jag borde prova? Jag har försökt att hitta svaren i andra trådar, men jag har inte hittat svaret där.

// Mikael Blom


Upp
 Profil  
 
 Inläggsrubrik: Re: Förgasarproblem?
InläggPostat: 03 maj 2013 06:42 
Offline

Blev medlem: 28 mar 2006 12:53
Inlägg: 5422
Ort: Kungsgården (Sandviken)
Ta loss slangen från pumpen vid förgasaren och stoppa den i en flaska.Om nån kör på startmotorn åt dej så ser du om pumpen ser ut att fylla flaskan tillräckligt snabbt.


Upp
 Profil  
 
 Inläggsrubrik: Re: Förgasarproblem?
InläggPostat: 03 maj 2013 12:25 
Offline
Användarvisningsbild

Blev medlem: 02 sep 2007 08:37
Inlägg: 99
Hade liknande problem en gång och det berodde på fullt med skit i bensinröret från tanken.
Lossade slangen från tanken och blåste rent.


Upp
 Profil  
 
 Inläggsrubrik: Re: Förgasarproblem?
InläggPostat: 06 maj 2013 09:20 
Offline

Blev medlem: 26 apr 2013 14:39
Inlägg: 4
Tack för tipsen! Tänk så bra med ett forum där alla är experter! :)

Jag ska testa detta i morgon så berättar jag hur det gick.

// Mikael


Upp
 Profil  
 
Visa inlägg nyare än:  Sortera efter  
Ny tråd Svara på tråd  [ 4 inlägg ] 

Alla tidsangivelser är UTC + 1 timme


Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 15 gäster


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori
Du kan inte bifoga filer i denna kategori

Hoppa till:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Swedish translation by Peetra & phpBB Sweden © 2006-2010