vwtyp1.com
Forum för alla luftkylda Volkswagen
Länkar / Kontakt Teknisk info
Aktuellt datum och tid: 06 dec 2019 23:31

Alla tidsangivelser är UTC + 1 timme




Ny tråd Svara på tråd  [ 5 inlägg ] 
Författare Meddelande
 Inläggsrubrik: problem med golf mk1 1977
InläggPostat: 30 jun 2011 19:48 
Offline

Blev medlem: 02 apr 2011 13:29
Inlägg: 55
har nu även skaffat mig ett till projekt en golf från 1977..har ingen tomgång på bilen den dör så fort jag släpper gasen ngn som kan hjälpa till att säga vad jag ska göra..ett annat problem är att den blir varm som satan och fläkten verkar inte slå igång..har ni några tips så hjälp mig gärna..äger nu en bubbla från 1970 en mk1 från 1977 och en polo från 2007..bara vw som gäller.


Upp
 Profil  
 
 Inläggsrubrik: Re: problem med golf mk1 1977
InläggPostat: 12 jul 2011 18:07 
Offline

Blev medlem: 02 apr 2011 13:29
Inlägg: 55
ingen som har några tips?


Upp
 Profil  
 
 Inläggsrubrik: Re: problem med golf mk1 1977
InläggPostat: 13 jul 2011 11:24 
Offline
Användarvisningsbild

Blev medlem: 12 jul 2006 08:12
Inlägg: 965
Ort: Skepparslöv (skåne)
hade själv en GLS-77 för 100 år sen eller så med PRECIS samma fel...
fläkten (om jag minns rätt) matas från en temperatur-kontakt. Testa att slå på direkt+ så borde fläkten snurra. Jag hade min på en knapp i kupén....
Tomgången återfås genom att göra allt det vanliga:
kolla tändning, brytare, stift, rotor, lock... är det ok så ligger det med all säkerhet i förgasaren...
du har 2 skruvar, en stor och en liten... den stora (om jag minns rätt) är tomgången, den lilla bränslemängd. minns ej std-inställningarna.
En annan orsak kan vara tjuvluft i gummifoten till förgasaren. Min hade vid nåt tillfälle spruckit...slutade med att förgasaren trillade loss(!!!!)

_________________
Svenskt Buggyforum: Http://www.beachbuggy.se
Medlem av Fläktfolket :D http://www.flaktfolket.se
bilarna: http://www.garaget.org/magoo
Kör: Den "Röe" (Beach Buggy 1300 (1600 EP) -67) och "Blue Frog" (Beach Buggy 1500(1915cc) -67)
Objekt : Projekt FAT BLACK (beachbuggy 1300 -69 totalt nerplockad)


Upp
 Profil  
 
 Inläggsrubrik: Re: problem med golf mk1 1977
InläggPostat: 14 jul 2011 05:09 
Offline

Blev medlem: 02 apr 2011 13:29
Inlägg: 55
ska kolla upp detta tack så mycket för tipsen har hört att vacum slangar kan spöka också..


Upp
 Profil  
 
 Inläggsrubrik: Re: problem med golf mk1 1977
InläggPostat: 14 jul 2011 09:40 
Offline
Användarvisningsbild

Blev medlem: 12 jul 2006 08:12
Inlägg: 965
Ort: Skepparslöv (skåne)
kolla även elen till shutoff-ventilen...
vaacum kan alltid jävlas ;)

som sagt, jag hade min gls-77 1990-92, så jag kan minnas fel...

Ett annat tips... Byt INTE framlamporna till starkare, dvs högre watt-tal... inte utan att reläkoppla dom iaf. vet minst 4 golfar som fått havererat elsystem pga detta (bla min gamle, var inte kul att dra nytt). Kan säga att det inte var spännande när det började ryka bakom instrumentbrädan och lamporna dog... enda som lyste var vänster blinkers....kablarna bakom säkringsboxen smälte ihop....

_________________
Svenskt Buggyforum: Http://www.beachbuggy.se
Medlem av Fläktfolket :D http://www.flaktfolket.se
bilarna: http://www.garaget.org/magoo
Kör: Den "Röe" (Beach Buggy 1300 (1600 EP) -67) och "Blue Frog" (Beach Buggy 1500(1915cc) -67)
Objekt : Projekt FAT BLACK (beachbuggy 1300 -69 totalt nerplockad)


Upp
 Profil  
 
Visa inlägg nyare än:  Sortera efter  
Ny tråd Svara på tråd  [ 5 inlägg ] 

Alla tidsangivelser är UTC + 1 timme


Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 1 gäst


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori
Du kan inte bifoga filer i denna kategori

Hoppa till:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Swedish translation by Peetra & phpBB Sweden © 2006-2010